2
I Use This!
Very Low Activity

Commits : Listings

Analyzed about 20 hours ago. based on code collected 2 days ago.
Apr 12, 2023 — Apr 12, 2024
Commit Message Contributor Files Modified Lines Added Lines Removed Code Location Date
Add Give Up GitHub section More... over 1 year ago
Add support for Drone CI (#403) More... over 1 year ago
Bump gson from 2.9.0 to 2.9.1 (#399) More... over 1 year ago
Bump gradle from 7.2.1 to 7.2.2 (#400) More... over 1 year ago
Bump firebase-bom from 30.2.0 to 30.3.2 (#401) More... over 1 year ago
Bump appcompat from 1.4.2 to 1.5.0 (#402) More... over 1 year ago
Bump google-services from 4.3.10 to 4.3.13 (#396) More... almost 2 years ago
Bump firebase-bom from 30.1.0 to 30.2.0 (#394) More... almost 2 years ago
Bump appcompat from 1.4.1 to 1.4.2 (#393) More... almost 2 years ago
Bump material from 1.6.0 to 1.6.1 (#392) More... almost 2 years ago
Bump firebase-bom from 30.0.2 to 30.1.0 (#391) More... almost 2 years ago
Bump gradle from 7.2.0 to 7.2.1 (#390) More... almost 2 years ago
Fixed #388. Fixed notifications downloads on Android 12 (S) (#389) More... almost 2 years ago
Bump firebase-bom from 30.0.1 to 30.0.2 (#387) More... almost 2 years ago
Bump firebase-bom from 30.0.0 to 30.0.1 (#386) More... almost 2 years ago
Bump firebase-bom from 29.3.1 to 30.0.0 (#384) More... almost 2 years ago
Bump material from 1.5.0 to 1.6.0 (#383) More... almost 2 years ago
Bump core from 3.4.1 to 3.5.0 (#382) More... almost 2 years ago
Bump firebase-bom from 29.3.0 to 29.3.1 (#381) More... almost 2 years ago
Bump gradle from 7.1.2 to 7.1.3 (#380) More... about 2 years ago
Bump firebase-bom from 29.2.1 to 29.3.0 (#379) More... about 2 years ago
Bump firebase-bom from 29.2.0 to 29.2.1 (#378) More... about 2 years ago
Bump firebase-bom from 29.1.0 to 29.2.0 (#377) More... about 2 years ago
Bump gradle from 7.1.1 to 7.1.2 (#376) More... about 2 years ago
Bump firebase-bom from 29.0.4 to 29.1.0 (#375) More... about 2 years ago
Bump gson from 2.8.9 to 2.9.0 (#374) More... about 2 years ago
Bump gradle from 7.1.0 to 7.1.1 (#373) More... about 2 years ago
Bump gradle from 7.0.4 to 7.1.0 (#372) More... about 2 years ago
Bump firebase-bom from 29.0.3 to 29.0.4 (#371) More... about 2 years ago
Bump material from 1.4.0 to 1.5.0 (#370) More... about 2 years ago